5
JaworekLSD

WoT nie działa po zainstalowaniu paczki Aslain

Dodał JaworekLSD 22.12.2014, 15:32

po kliknięciu graj robi sie czarny obraz i po chwili pojawia się pulpit co robić?


Aby komentować, zaloguj się.
10

shirqxdrop

22.12.2014, 15:41

Mi działa to cos masz skopanego :)

5

kubigracz97

22.12.2014, 15:41

mozliwe, że zainstalowales moda przed zainstalowaniem jakichs aktualizacji wotowskich, odinstaluj moda i sprobuj od nowa, a jak nie to reinstall wota

13

nequ22

22.12.2014, 15:42

Pousuwaj mody, a w ostateczności dopiero reinstall gry.

Użytkownik usunięty

22.12.2014, 15:49

usun mody a jak nie pomoze to zrób reinstala

18

Misieq74

22.12.2014, 15:51

zainstaluj ponownie paczkę, jak to nie pomoże to wywal je całkowicie a potem instaluj po kolei mody- widać któryś krzaczy.

11

klasianda

22.12.2014, 15:52

Może nie masz aktualnej paczki,mi po zainstalowaniu paczki od Aslaina z jednej bitwy rozłączyło mnie z serwerem 3 razy,odinstalowałem te mody i zainstalowałem mody DJ Virusa.

5

JaworekLSD

22.12.2014, 16:05

a podasz link do paczki Dj Virusa

7

henry61

22.12.2014, 16:07

któryś mod ci wywala odinstaluj wszystko i od nowa

10

Adamos9

22.12.2014, 16:50

odinstaluj mody i graj normalnie bez modów :D

12

matei19

22.12.2014, 16:52

Możliwe że źle zainstalowałeś

Użytkownik usunięty

22.12.2014, 17:16

wywal moda

10

poniatowski.zs93

24.12.2014, 13:41

Witam,
Juz drugi raz ponownie zainstalowalem mod Aslaina i WoT mi nie dziala. Wykonalem czysta instalacje razem z oproznieniem DLC i cash. Bez skutku.
WoT jest up to date. Rowniez najnowsza paczka Aslaina.

Jak poprawie usunac mod? Czyli jakie pliki i foldery usunac?

10

jakub2038

24.12.2014, 13:46
1 plus

Pousuwaj wszystkie mody a jak to nie pomoże to zrób reinstal ;)

1

zaibatsuu

24.12.2014, 13:51
1 plus

usuń mody powinno pomóc

10

poniatowski.zs93

24.12.2014, 14:00
1 plus

wiec, recznie usunalem mody z folderu 0.9.5 i kilka plikow z ''Aslain'' w nazwie. Nie pomoglo. Chyba bede musial ponownie zainstalowac WoT.

19

Tomek_F

25.12.2014, 00:08
1 plus

jak masz mody to pewnie ktorys z nich
mi dziala normalnei

5

JaworekLSD

25.12.2014, 20:33

reinstal działa!! polecam !!

Ostatnie tematy