8
voodoo97

Patche i XVM'y

Dodał(a) voodoo97 06.11.2014, 19:12

Czy u Was też od wprowadzenia patcha 9.4 nie działa xvm?


Aby komentować, zaloguj się.
17

rafal197807

06.11.2014, 19:19

no nie rób sobie jaj zawsze tak jest :-)

16

Truszek99

06.11.2014, 19:21

to normalne, trzeba pobrać ze strony xvm wersję do Wot 9.4

16

kajto2000

06.11.2014, 20:01

musisz pobrać xvm do wersji wota 9.4 i będzie działał

Ostatnie tematy

bartekc2006
Fibieusz
Szymon
mar