5
Bartosz

Problem z WoT'em

Dodał Bartosz 12.08.2015, 12:18

Gdy się zaloguję do gry (pojawi się napis : aktualizacja garażu itp.) to wyłącza mi się gra (pokazuje mi się pulpit). Proszę o wyjaśnienie problemu.


Aby komentować, zaloguj się.
8

przemekprzygoda

12.08.2015, 12:50
1 plus

spróbuj uruchomić jako admnistrator ja miałem w simsach ze jak goscia robiłem to mnie wywalało a potem jak włączałem swiat to było całe niebieskie i tez wywalało :) możesz tez zrobić restar kompa i pamietaj ze ciagle musisz jako administrator

5

Bartosz

12.08.2015, 12:55

administrator? czyli jak?

8

Amazonka92

12.08.2015, 14:10

Moze sproboj na nowo zainstalowac wota, nie instalowales zadnych modow tam? Bo to tez moze byc od tego

6

virtusek4994

12.08.2015, 18:19

Czy instalowałeś jakieś modyfikacje?

5

Bartosz

12.08.2015, 20:48

Nie nie grałem na żadnych modach. Czytałem na innych forach i inni ludzie mieli ten sam problem po patchu 9.9, spróbuję na nowo pobrać WoT'a

14

Merdek1

12.08.2015, 21:53
1 plus

Jeśli chcesz włączyć Wot-a jako administrator musisz kliknąć na ikonę prawym przyciskiem myszy po czym kliknąć "Uruchom jako administrator"

6

maciekstar

13.08.2015, 10:44

Powinieneś jeszcze raz odinstalować WoT i zainstalować, wtedy powinno wszystko śmigać.

1

lejoXD

13.08.2015, 11:33

Jako adiministrator też tak miałem

5

Bartosz

17.08.2015, 15:45

Na nowo pobrałem grę, nie działa. Gdy klikam PPM pojawia mi się "Uruchom jako ...". I wtedy mam dwie opcje : Bieżący użytkownik i Następujący użytkownik. Na Bieżącym użytkowniku gra mi nie działa. ( Mam Windows XP)

Ostatnie tematy

kubal05ludek
adam.k-1997
Cristof
Rafał
Kuba