Crashują mi sie wesje powyzej 1.8.9 Minecraft oryginalny?